XT-Stammtisch

Das lockere (markenoffene) Treffen von Motorradfahrern und Fahrerinnen aus dem Großraum München. Benzingespräche, gegenseitige Hilfe, Tipps, gemeinsame Aktivitäten, Touren, Training usw. sind Grundlage und Ziel
Aktuelle Zeit: 27.01.2022, 17:06

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 24.05.2020, 07:39 
Offline

Registriert: 21.05.2020, 17:26
Beiträge: 1
Liebe Gemeinde,
die 2KF, Bj.88 und ich teilen nun seit 22 Jahren diese Welt. Wir haben schon einiges zusammen erlebt und ich vor allen Dingen mit ihr :lol:
Allerdings lässt sich mich seit einer Woche so richtig im Stich, nach einer Regenfahrt ein einziges Dilemma :roll:
Ankicken mit Choke - keine Chance. Nach ca. 100 x Kicken (!) verteilt auf 3 Tage hat sie sich heute wieder mal berappelt, allerdings sprang sie nur ohne Choke an und beim vorsichtigen Drehen am Gasgriff ging sie fast wieder aus. Sobald ich den Choke leicht herausziehe gleiches Problem, geht fast aus.

Bei der Probefahrt habe ich dann festgestellt, dass beim übermäßigen und schnellen Drehen am Gas keine Gasannahme bzw. ein Stottern stattfand. Motor ging dabei fast aus.. Ich würde es als das berühmt berüchtigte "Verschlucken" bezeichnen.

Nach einer Stunde Stillstand geht sie wieder nicht mehr an.

Was ich mittlerweile geprüft habe? Alles mögliche, zumindest das, was ich im Bucheli , bisher in diesem Forum und bei Google finden konnte. Aber ich hoffe, dass jetzt noch jemand die zündende Idee hat und mir BITTE helfen kann.

- Sprit im Tank abgelassen, erneuert
- Filter im Tank ausgebaut, geprüft, sauber
- Luftfilter gereinigt, Gummischläuche innen / außen geprüft
- Vergaser ausgebaut: Schwimmer, Schwimmerstand und Schwimmernadelfilter io, Schub-Anreicherung geprüft und gereinigt, Düsen gereinigt, Gemischregulierschraube geprüft, Choke ausgebaut und geprüft, Sekundärvergaser Membran etc. auch auch alles gut
- Ansaugstutzen (erneuert vor 2 Jahren) ausgebaut, geprüft
- keine sonstige Nebenluft erkennbar
- Gaszüge, Seilzug Spiel geprüft
- Leerlaufdrehzahl passt
- Zündkerze, sauberes Bild, Funke ist da

Was ich noch hinzufügen muss: sie ist seit Saisonbeginn schon nur noch mit halb gezogenem Choke angesprungen. Da ist vielleicht durch den Stillstand über den Winter irgendwas passiert, das durch die letzte Regenfahrt noch verstärkt wurde...?

Hat jemand von Euch eine Idee?

Ist das Gemisch denn jetzt zu fett, wenn sie mit Choke nicht mehr anspringt?

Besten Dank und schluchzige Grüße aus dem Rosenheimer Land
Steffen


Nach oben
   
BeitragVerfasst: 24.05.2020, 14:59 
Offline
Benutzeravatar

Registriert: 02.02.2006, 01:45
Beiträge: 3434
Wohnort: Emmering
Servus Steffen,

wenn sie über den Winter gestanden hat und mit E5 oder E10 betankt war, dann könnte durchaus sein, dass sich da Ablagerungen gebildet haben.
Bei meinen war das bisher aber noch nie das Problem.

Du schreibst, dass Du den Vergaser zerlegt und die Düsen gereinigt hast. Wie hast Du das denn gemacht?

Ich zerlege meine Vergaser und gönne ihnen anschließend ein paar Stunden im Ultraschallbad, dann auswaschen und mit Druckluft alle Kanäle und Düsen ausblasen.
Grad wenn ich mal ein Teil bekomme, das schon länger stand oder im Regal lag tun sich da Welten auf.

Hier habe ich das mal in Bildern festgehalten:

https://www.xtramp.de/xt-550-vergaserre ... n-bildern/

Wichtig ist: Immer nur eine Änderung machen und dann testen. Sonst weißt du am Schluss nicht mehr, was jetzt wirklich geholfen hat.

Hast Du den Luftfilter gereinigt/erneuert) wenn ja, auch eingeölt? Sowohl die Schaumstoff-Filter als auch der K&N-Filter müssen eingeölt werden, ansonsten läuft Dein Motor zu mager.

Ich fange bei solchen Problemen immer von hinten an und arbeite mich durch den gesamten Ansaugtrakt:
Ansaugschnorchel da?
LuFiKa dicht?
LuFi sauber und eingeölt?
Ansaugstutzen zum Gaser dicht?
Gaser sauber und auf Grundeinstellung?
Schwimmerstand korrekt?
Ansaugstutzen zum Zylinderkopf dicht?

Um auf Nebenluft zu prüfen, las sich den Motor laufen und sprühe dann von hinten nach vorne auf alle Teile Bremsenreiniger. Geht die Drehzahl hoch, hast Du ein Leck.

Fred

_________________
--- Enduro fängt da an wo der Spaß aufhört ---

Alles zur XT550: http://www.xt550.net


Nach oben
   
BeitragVerfasst: 20.10.2021, 09:12 
Offline

Registriert: 28.10.2014, 19:53
Beiträge: 54
Hallo Steffen,
wie ist denn die Vergaser Geschichte bei dir zu Ende gegangen?
Ich habe eine 2kf wieder zum Laufen gebracht, nach langer Standzeit.
Die Vergaser auseinander und gereinigt, nun schon zwei Mal, im Ultraschallreiniger und mit Druckluft. Trotzdem springt sie ums Verrecken nicht mit Choke an, nur wenn ich das Standgas hoch drehe kommt sie in Gang. Nutze ich den Choke geht sie direkt wieder aus.
Der Betrieb im normalen Lauf ist meine Erachtens in Ordnung. Ich stelle das Standgas wieder runter und dann lauft sie stabil, ohne ruckeln. Kolben und Zylinder, Kurbelwelle sind auch neu.
Wenn es keine systemisch bekannten Probleme gibt werde ich noch mal von vorne anfangen....

Viele Grüße Heiner Fischer


Nach oben
   
BeitragVerfasst: 21.10.2021, 13:01 
Offline
Benutzeravatar

Registriert: 02.02.2006, 01:45
Beiträge: 3434
Wohnort: Emmering
Zitat:
Die Vergaser auseinander und gereinigt, nun schon zwei Mal, im Ultraschallreiniger und mit Druckluft. Trotzdem springt sie ums Verrecken nicht mit Choke an, nur wenn ich das Standgas hoch drehe kommt sie in Gang. Nutze ich den Choke geht sie direkt wieder aus.
Wie drehst Du denn das Standgas hoch? Über die Schieberanschlagschraube oder über die Gemischregulierschraube?

_________________
--- Enduro fängt da an wo der Spaß aufhört ---

Alles zur XT550: http://www.xt550.net


Nach oben
   
BeitragVerfasst: 24.10.2021, 09:47 
Offline

Registriert: 28.10.2014, 19:53
Beiträge: 54
Hallo XTramp :-)
Über die Schieberanschlagschraube, die Gemischregulierschraube steht bei 3 Umdrehungen.
Habe ich nach Gehör etwas verstellt. Hast du eine Idee???
Viele Grüße Heiner


Nach oben
   
BeitragVerfasst: 30.10.2021, 12:48 
Offline
Benutzeravatar

Registriert: 02.02.2006, 01:45
Beiträge: 3434
Wohnort: Emmering
Servus Heiner,

ich habe deshalb gefragt, weil es an sich widersprüchlich ist.
Wenn Du die Schieberanschlagschraube reindrehst, dann schließt der Schieber nicht mehr ganz, es kommt also mehr Luft durch den Vergaser. Klar, durch den höheren Venturi-Effekt kommt auch etwas mehr Sprit, aber das ist marginal, weil die Nadel ja nur im unteren Bereich konisch ist.
Wenn Du den Choke ziehst, dann wird das Gemisch mit Benzin angereichert, er wird also fetter.

Wenn Du den Choke ziehst und das Mopped dann gleich gar nimmer anspringen will, dann tippe ich mal drauf, dass das Gemisch total überfettet wird.

An sich kenne ich eher das Problem, dass die Dichtung des Chokes undicht ist und Nebenluft zieht, dann würde aber eher die Drehzahl ansiegen, wenn man ihn zieht.
Was passiert denn, wenn die Maschine läuft und Du den Choke ziehst?

Ich habe bei meinen XT's eine Muffe in den Krümmer geschweißt, wo ich eine Lambda-Sonde reinmachen kann. So kann man recht gut beobachten, was passiert, wenn man z.B. bei laufendem Motor den Choke zieht. Und ich kann auch sehen, wie mein Mischungsverhältnis im Normalbetrieb ist.

Ich habe ein wenig den Verdacht, dass Dein Gemisch generell zu fett ist und durch die Anreicherung mit dem Choke dann zu fett wird. Deshalb würde ich an Deiner Stelle erstmal den Vergaser neu einstellen.

Wie ich das mache, habe ich ich hier dokumentiert:

https://www.xt550.net/xt-vergaser-einstellen/

Fred

_________________
--- Enduro fängt da an wo der Spaß aufhört ---

Alles zur XT550: http://www.xt550.net


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de